API sandbox

From EDRDG Wiki

JavaScript is required to use the API sandbox.